SCUDERIA THEMA 8.32


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 alleeeeez !!! démaaaaaaare !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TESTARUSSO

avatar

Messages : 85
Date d'inscription : 01/06/2008
Age : 53
Localisation : Aubagne

MessageSujet: alleeeeez !!! démaaaaaaare !!!!   Lun 1 Juin - 12:25

Salut tous ! cheers
Voilà ! " Bella " a du mal à démarrer .....à froid et à chaud scratch Il faut que je reste appuyer sur l'accélérateur et quand elle "parle" faut que je pompe sur la pédale et , pendant un moment elle n'a pas de puissance même en restant appuyer à fond . D'ailleurs , même sur autoroute elle n'a plus de pêche !!?? Je me suis apperçu aussi , que je n'entend plus la pompe quand je met le contact !? No
D'aprés vous ! est ce un problème d'alim. où d'allumage ???
Et pour finir , elle fait de drôles de bruits à l'avant ! Cloc cloc cloc sur des routes où des chemins avec des petits trous et bosses!! je me suis apperçu qu'il y avait le soufflet de cardan G. déchiré et c'est celui que j'avais changé lors de la dernière réfection moteur . Mais il y a un truc zarbi cyclops cyclops !! Les tiges de biellettes de direction touchent les soufflets confused confused Comment cela ce fait - il ???
Merci de m'aider à résoudre ces petits problèmes .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thema-8-32.sosblog.fr
marcuswaelby



Messages : 16
Date d'inscription : 28/02/2009

MessageSujet: Re: alleeeeez !!! démaaaaaaare !!!!   Mar 2 Juin - 13:51

Salut testarusso!!

Qd la 8.32 finit par démarrer, la fumée est elle noire?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Re: Problèmes   Mar 2 Juin - 22:59

Salut,

C'est du côté de la pompe.
3 indices: A froid ou a chaud problèmes de démarrage
Pas de puissance = pas d'essence
La pompe aux abonnés SILENCE.....

J'ai eu le problème peut-être pas les mêmes causes.... Les joints de la pompe sont désagrégés je pense que cela provient
de l'essence sans plomb....Et plus vicieux vérifie bien tes durites qui sont sur la pompe car il se pourrait qu'il y est un trou miscrocopique qui fait un appel d'air. Je l'ai eu sur la mienne et grâce a un ami qui a eu la même panne j'ai pu résoudre
rapidement cette panne.....Il lui a fallu 5 jours pour localiser le problème...
Pour le cardan je dois réfléchir... Idea Idea
L'accès de la pompe c'est sous la banquette arrière...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Re: Cardan   Mar 2 Juin - 23:25

[img][/img][img][/img]

Par rapport au croquis situe moi le problème???? pale pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TESTARUSSO

avatar

Messages : 85
Date d'inscription : 01/06/2008
Age : 53
Localisation : Aubagne

MessageSujet: Re: alleeeeez !!! démaaaaaaare !!!!   Mer 3 Juin - 11:54

Salut tous ! cheers
Hier , j'ai mis la voiture sur chandelles et je suis passer dessous . Voici ce que j'ai vu : le soufflet AV G vers la roue ..dechiré et le "cloc cloc cloc " du coté droit c'est un silent-bloc manquant qui se trouve dessous le triangle et qui tient la barre de torsion . J'ai passé commande chez STORIC et j'attend la réponse d'ERIC afro
Ce que je trouve bizarre c'est que les tiges de la barre de direction touche les soufflets confused
Il n'y a pas de fumée noire lors du démarrage ni même aprés . En attendant , j'ai touché la vis qui se trouve au fond du couvercle d'admission d'air et elle démarre un peu mieux sauf que quand le moteur est chaud le régime du ralenti est à + de 1000 t/mn .
Les joints ainsi que les durites , ont été changés y a quelques temps mais je pense que la pompe est cuite car quand on la démonté avec afro elle était un peu fatiguée déjà . De plus avant je l'entendais quand je mettais le contact et maintenant....plus rien . Va falloir la changer je pense . C'est vrai que le "sans-plomb" est la cause de pas mal de problèmes .Les premiers jours de l'achat de ma voiture elle "pissée" l'essence de tous les cotés . les durites étaient rongées . j'en ai mis des renforcées .
Une ptite question ! Quelqu'un sait combien peut couter une mise en peinture sans gros travaux de carrosserie et est ce toujours au MICA ? et sera t'elle d'origine ??
Merci .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thema-8-32.sosblog.fr
TESTARUSSO

avatar

Messages : 85
Date d'inscription : 01/06/2008
Age : 53
Localisation : Aubagne

MessageSujet: Re: alleeeeez !!! démaaaaaaare !!!!   Lun 22 Juin - 12:20

A y est cheers cheers cheers ça marche bounce J'ai changé la pompe d'alim. et maintenant je redécouvre ma voiture. Basketball Basketball QUELLE PUISSANCE Exclamation Exclamation Exclamation Et elle démarre du premier coup .Quand j'ai été faire un essaie..............je me suis fait peur pale pale Trop BON !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thema-8-32.sosblog.fr
Contenu sponsorisé




MessageSujet: Re: alleeeeez !!! démaaaaaaare !!!!   

Revenir en haut Aller en bas
 
alleeeeez !!! démaaaaaaare !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SCUDERIA THEMA 8.32 :: SECTIONS 1 :: EN PANNES?-
Sauter vers: