SCUDERIA THEMA 8.32


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 voyant IE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: voyant IE   Jeu 21 Aoû - 14:06

j'inaugure Very Happy Rolling Eyes
a votre avis!
au ralenti le voyant IE et allumé fixe en accelerant il s'éteint puis en relachant il s'allume etc !!
c'noel santa
avez vous une idée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Panne   Jeu 28 Aoû - 20:53

Oui je connais..... à mon avis c'est le plateau de l'injection qui c'est déréglé....Gros boulot car pour le régler il est nécessaire de démonter le barbecue.....et c'est galère....J'ai le même souci depuis 6 ans sans avoir réussi à le régler et ce n'est pas faute d'avoir essayer....encore dernièrement en changeant ma pompe a eau j'ai essayer de le régler sans succès....A une epoque le cocesssionnaire Lancia voulait me vendre le banc de réglage de la 832 et j'avais oublié de donner suite.... affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: Re: voyant IE   Jeu 28 Aoû - 21:45

ha!!! quelle ane!! Rolling Eyes
je vient de le remonter derniérement et je confirme qu'il y a deux ou trois petite chose assez usante pour les nerf!
donc on verra une prochaine fois !!!
par contre pour la petite histoire du banc la!!!!!! pas bien!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Re: Voyant IE   Ven 29 Aoû - 22:17

Je continue concernant le voyant IE.... Lorsque je me déplace en Italie mon voyant a tendance à s'éteindre..... Il y a une explication c'est l'essence !!!!! Mais l'explication technique je l'ignore....Une autre explication la 832 rentre au pays et elle est contente!!!!! Very Happy Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: Re: voyant IE   Sam 30 Aoû - 8:48

il ne te reste plus qu'a rester la bas Very Happy
d'ailleurs a ce sujet avant le voyant resté allumé a prés le démontage et nettoyage des conduits c'est la que le voyant c'est mis à clignoter
Du reste j'ai le CO un peu bas (trop pauvre)je vais essayer de régler cela peut être qu'il y a cause à effet a voir?
Petite question :
Pour démarrer systématiquement elle ne part pas du premier coup,ce n’et que la deuxième tentative qu’elle part et vous ? Suspect
Dans la doc technique il donne 935 trmn au ralenti personnellement elle tourne à 1050 a chaud ! Je pense que le réglage de la richesse devrait résoudre ce PB ! je vais ressortir le GUNSON qui servait si bien pour les SU
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: RE: Démarrage   Sam 30 Aoû - 23:12

Admin a écrit:
il ne te reste plus qu'a rester la bas Very Happy
d'ailleurs a ce sujet avant le voyant resté allumé a prés le démontage et nettoyage des conduits c'est la que le voyant c'est mis à clignoter
Du reste j'ai le CO un peu bas (trop pauvre)je vais essayer de régler cela peut être qu'il y a cause à effet a voir?
Petite question :
Pour démarrer systématiquement elle ne part pas du premier coup,ce n’et que la deuxième tentative qu’elle part et vous ? Suspect
Dans la doc technique il donne 935 trmn au ralenti personnellement elle tourne à 1050 a chaud ! Je pense que le réglage de la richesse devrait résoudre ce PB ! je vais ressortir le GUNSON qui servait si bien pour les SU

Contact lancer le démarreur en embrayant point mort sans toucher l'accélérateur..... C'est la procédure préconiser pour la 832!!!!
Pour ma part sa démarre ainsi..... cherry
Une petite parenthèse le réglage ne peut être parfait..... Car le moteur fonctionnait au départ avec de l'essence super.....A se sujet il y a 4 ans j'ai eu un gros souci à savoir le moteur avait du mal à démarrer.....J'ai été obligé de controler la pompe a essence située dans le réservoir.....2 problèmes une petite fuite d'air dans une durite impossible de déceler a l'oeil nu.... et les joints de la pompe étaient désagréges je pense que l'essence sans plomb y est pour quelque chose.....à 1 an d'écart même incident chez un ami qui à une 832!!!!
Nous avons une 832 non catalysé.... confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Re: Ralenti   Sam 30 Aoû - 23:19

jpCarrera a écrit:
Admin a écrit:
il ne te reste plus qu'a rester la bas Very Happy
d'ailleurs a ce sujet avant le voyant resté allumé a prés le démontage et nettoyage des conduits c'est la que le voyant c'est mis à clignoter
Du reste j'ai le CO un peu bas (trop pauvre)je vais essayer de régler cela peut être qu'il y a cause à effet a voir?
Petite question :
Pour démarrer systématiquement elle ne part pas du premier coup,ce n’et que la deuxième tentative qu’elle part et vous ? Suspect
Dans la doc technique il donne 935 trmn au ralenti personnellement elle tourne à 1050 a chaud ! Je pense que le réglage de la richesse devrait résoudre ce PB ! je vais ressortir le GUNSON qui servait si bien pour les SU

Contact lancer le démarreur en embrayant point mort sans toucher l'accélérateur..... C'est la procédure préconiser pour la 832!!!!
Pour ma part sa démarre ainsi..... cherry
Une petite parenthèse le réglage ne peut être parfait..... Car le moteur fonctionnait au départ avec de l'essence super.....A se sujet il y a 4 ans j'ai eu un gros souci à savoir le moteur avait du mal à démarrer.....J'ai été obligé de controler la pompe a essence située dans le réservoir.....2 problèmes une petite fuite d'air dans une durite impossible de déceler a l'oeil nu.... et les joints de la pompe étaient désagréges je pense que l'essence sans plomb y est pour quelque chose.....à 1 an d'écart même incident chez un ami qui à une 832!!!!
Nous avons une 832 non catalysé.... confused

Concernant le ralenti 1050 t/mn moteur froid ensuite 940 t/mn moteur chaud.... bien entendu un bon réglage de la richesse est important... bom
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TESTARUSSO

avatar

Messages : 85
Date d'inscription : 01/06/2008
Age : 53
Localisation : Aubagne

MessageSujet: Re: voyant IE   Mer 3 Sep - 1:31

Car le moteur fonctionnait au départ avec de l'essence super.....A se sujet il y a 4 ans j'ai eu un gros souci à savoir le moteur avait du mal à démarrer.....J'ai été obligé de controler la pompe a essence située dans le réservoir.....2 problèmes une petite fuite d'air dans une durite impossible de déceler a l'oeil nu.... et les joints de la pompe étaient désagréges je pense que l'essence sans plomb y est pour quelque chose.....à 1 an d'écart même incident chez un ami qui à une 832!!!!
Nous avons une 832 non catalysé.... confused[/quote]


Quand j'ai acheté la mienne et que je suis allé la chercher pendant le retour elle sentait que dige ELLE PUAIT tellement l'essence que j'ai roulé plus de 100 bornes sur l'autoroute les 4 vitres ouvertes et le comble c'est que j'ai fait le plein avant de partir car elle était à sec . Avec un ami on a démonté les fauteuils pour acceder à la " marmite " du réservoir et là........... affraid stupeur toutes les durites perdaient l'essence et quand on a mis en route .....c'était des geizers . Je les aient toutes remplacées par des durites spécifiées pour le sans plomb avec les nouveaux colliers et depuis plus de 4 ans + plus de problèmes .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thema-8-32.sosblog.fr
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: Re: voyant IE   Ven 5 Sep - 1:15

Admin a écrit:
j'inaugure Very Happy Rolling Eyes
a votre avis!
au ralenti le voyant IE et allumé fixe en accelerant il s'éteint puis en relachant il s'allume etc !!
c'noel santa
avez vous une idée

J'ai repensé a se voyant d'injection allumé..... Peut-être le capteur de papillons? confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: Re: voyant IE   Ven 5 Sep - 8:08

je l' ai réglé d'après la doc technique a l'ohmetre mais oui peut étre affiner le réglage.
par ailleurs au sujet de mon ralenti pas top!! aprés avoir retirer une durite de retour d'air qui arrive sur le couvre culasse coté conducteur le ralenti a froid 1100 trmn a chaud 950 trmn!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: RE:Voyant   Ven 5 Sep - 19:25

Admin a écrit:
je l' ai réglé d'après la doc technique a l'ohmetre mais oui peut étre affiner le réglage.
par ailleurs au sujet de mon ralenti pas top!! aprés avoir retirer une durite de retour d'air qui arrive sur le couvre culasse coté conducteur le ralenti a froid 1100 trmn a chaud 950 trmn!

Donc si j'ai bien compris le voyant de l'injection est correct.... Ce n'est pas le capteur de papillons? bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: Re: voyant IE   Ven 5 Sep - 19:42

a priori je dirais que oui! soit il et ouvert position papillons pleine charge contrôlable ohmetre ou ferme positions ralentie !
mais apparemment il y aurait une questions d'angle que je vais vérifier demain!
affaire a suivre! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
jpCarrera

avatar

Messages : 143
Date d'inscription : 17/05/2008

MessageSujet: RE: Ralenti   Mar 9 Sep - 17:24

Admin a écrit:
j'inaugure Very Happy Rolling Eyes
a votre avis!
au ralenti le voyant IE et allumé fixe en accelerant il s'éteint puis en relachant il s'allume etc !!
c'noel santa
avez vous une idée

Schema Ralenti, papillons, et CO. BONNE CHANCE tongue

[img][/img][img][/img]

[img][/img][img][/img]

[img][/img][img][/img]

[img][/img][img][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin


Messages : 166
Date d'inscription : 14/05/2008
Age : 52
Localisation : montdidier 80500

MessageSujet: Re: voyant IE   Mar 9 Sep - 20:58

merci JP
éffectivement j'ai le meme manuel Very Happy
je n'ai pas eu l'occasion de regarder mais cela ne devrait pas tarder ! pour le CO il me manque tres légerement de richesse je vais voir pour l'outil et affiné le réglage mais je pense que pour le voyant IE le papillon doit y etre pour quelques chose!! Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://scuderia832.forumdefan.com
Contenu sponsorisé




MessageSujet: Re: voyant IE   

Revenir en haut Aller en bas
 
voyant IE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» voyant gaz d'échappement
» Pas de voyant après montage régulateur.
» Voyant gaz échappement allumé
» voyant frein a main
» Voyant surchauffe qui s'allume

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SCUDERIA THEMA 8.32 :: SECTIONS 1 :: EN PANNES?-
Sauter vers: